Exploit-Code f├╝r Google Chrome im Umlauf

11

Sie nutzen Google Chrome, dann sollten Sie unverz├╝glich ein Update auf die aktuelle Version durchf├╝hren. Hiervon betroffen sind alle vorherigen Google Chrome Versionen und das sowohl unter Linux macOS und Windows. Durch die L├╝cke ist es Angreifern m├Âglich Schadcode direkt auf ihren Computer zu bringen und dort auszuf├╝hren.

Bitte pr├╝fen Sie, ob Sie bereits die aktuelle Google Chrome Version 72.0.3626.121 einsetzen. Falls nicht, dann sollten Sie unverz├╝glich die Aktualisierung auf die neueste Google Chrome Version durchf├╝hren.

 

HINTERLASSEN SIE EINE ANTWORT

Please enter your comment!
Please enter your name here